VW Vento GTI/GT - 2,0l - 115PS

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
Snake23



Anmeldedatum: 27.11.2009
Beiträge: 967
Wohnort: Bondorf

BeitragVerfasst am: 26.02.2016, 23:19 Antworten mit ZitatNach oben

Leistungsdiagramm soll angeblich in der "Zentrale" inklusive sein.
Wahrscheinlich hab ich nach dem Umbau dann meine "echten" 115 PS Very Happy

_________________
Neu- und Gebrauchtteileshop auch für VW-Teile
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Snake23 am 26.02.2016, 23:19 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Ventokombi



Anmeldedatum: 26.10.2010
Beiträge: 802

BeitragVerfasst am: 27.02.2016, 12:16 Antworten mit ZitatNach oben

Meinste, so schlimm is es schon?

_________________
Image
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Ventokombi am 27.02.2016, 12:16 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Snake23



Anmeldedatum: 27.11.2009
Beiträge: 967
Wohnort: Bondorf

BeitragVerfasst am: 13.04.2016, 15:18 Antworten mit ZitatNach oben

Hm, bin am Wochenende mit randvollem Kofferraum und hinteren Sitzen sowie einigem Kleinkram vorne eigentlich doch recht zügig unterwegs gewesen. Meist an den 198 realen Km/h.
Zumindest waren viele andere langsamer und haben sich nicht wirklich getraut bzw. irgendwann aufgegeben :-/ Dem warmen Wetter und weichen Winterreifen sei Dank.
Ausserdem ist es erstaunlich (für mich zumindest), dass diese neuen Mittel-Standardkarren anscheinend kaum mehr Leistung bzw. Endgeschwindigkeit haben und man sich einfach "gemütlich" in den Windschatten von denen hängen kann und so dranbleibt.
Zumindest gurken die meisten nur so im 160-180er Bereich rum.
Demnach zieht die Bude schon irgendwie - aber trotzdem zu langsam.
Ich müsste einfach mal wieder mit nem guten 2er (mit)fahren um nen Vergleich zu haben.

Mittlerweile auch ziemlich rostig und alles langsam im Sichtbereich.

Hab aber heute die Papiere für nen neuen Vento bekommen, der nächste Woche Montag in meinen Besitz übergeht Wink
Mal schauen was ich aus dem mach.

Und da sich beruflich eine örtliche Veränderung mit einer gewissen "Standzeit" abzeichnet, fängt dann dieses Jahr wieder die aktive Suche nach Schraubmöglichkeiten an. So im Bereich südliches Stuttgart/Schwarzwald Smile

_________________
Neu- und Gebrauchtteileshop auch für VW-Teile
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Snake23 am 13.04.2016, 15:18 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
GTFahrer



Anmeldedatum: 13.02.2009
Beiträge: 3463

BeitragVerfasst am: 13.04.2016, 18:15 Antworten mit ZitatNach oben

Ja bei der Rostentfernung haben sie dich übern Tisch gezogen - das kenne ich.

_________________
Image
Seit 24 Jahren eine gute Wahl...
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch GTFahrer am 13.04.2016, 18:15 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Snake23



Anmeldedatum: 27.11.2009
Beiträge: 967
Wohnort: Bondorf

BeitragVerfasst am: 11.07.2016, 14:30 Antworten mit ZitatNach oben

Auch wenn sonst alles den Bach runtergeht an dem Wagen hab ich mich dazu entschlossen, dem Teil einen kompletten Satz Sommerräder zu spendieren - auf den AZEV-Felgen. Dann hab ich mir damals den Umbau zumindest nicht völlig umsonst machen lassen Wink
Und evtl. liegt er dann auch etwas besser in der Spur wenn die Winterräder auf BCW-Felgen runter kommen.

Hab natürlich gleich VR6-taugliche Reifen genommen - man weiß ja nie Razz

Ach ja, auch wenn es vielleicht subjektiv ist, aber seit ich die V-Power-Plörre fahre, schafft er die Höchstgeschwindigkeit auch viel öfters.
Spitze bisher 217 gem. GPS Wink

_________________
Neu- und Gebrauchtteileshop auch für VW-Teile
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Snake23 am 11.07.2016, 14:30 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
GTFahrer



Anmeldedatum: 13.02.2009
Beiträge: 3463

BeitragVerfasst am: 11.07.2016, 16:29 Antworten mit ZitatNach oben

Na gut, gegen Winterreifen dürften so ziemlich viele Sommerreifen bessere Fahreigenschaften aufweisen. Oder ich hab noch nie die richtig krassen Sommerreifen fahren dürfen. Very Happy

Hattest du auch mal E85 probiert? Gut, seit Januar preislich unattraktiv. aber vor '16 mal getestet?

_________________
Image
Seit 24 Jahren eine gute Wahl...
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch GTFahrer am 11.07.2016, 16:29 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Snake23



Anmeldedatum: 27.11.2009
Beiträge: 967
Wohnort: Bondorf

BeitragVerfasst am: 11.07.2016, 18:44 Antworten mit ZitatNach oben

Ehrlich gesagt nicht, nein. Wollte mir früher mal nen Ethanoldirekteinspritzer kaufen. Habs dann aber gelassen.

Mach das jetzt auch nur, weil ich für den den selben Preis zahl wie fürs normale. Fand es hier immer als Verschwendung. Habs damals nur im VR gemacht/genutzt.

_________________
Neu- und Gebrauchtteileshop auch für VW-Teile
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Snake23 am 11.07.2016, 18:44 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Snake23



Anmeldedatum: 27.11.2009
Beiträge: 967
Wohnort: Bondorf

BeitragVerfasst am: 16.07.2016, 02:27 Antworten mit ZitatNach oben

Nachdem ich nun um ganze 555,18€ ärmer bin, aber um vier 215/40 ZR 16 86W TL XL Pirelli P Zero Nero GT reicher, hatte ich heute die Möglichkeit, den Unterschied mal wieder zu testen.
Mit den Reifen fährt sich der Wagen definitv viel direkter. Man merkt auch, wann und wo der Wagen ausbricht. Kurvenverhalten ist besser (zumindest in der Einfahrphase).
Das Teil ist jetzt wieder viel viel härter, nimmt auch im Lenkverhalten wieder viel mehr Fahrbahnunebenheiten mit. Daran muss ich mich erst wieder gewöhnen.

Auf lange Sicht werd ichs bald wissen, muss ja öfters mal lange Strecken fahren Wink
Ebenfalls erfahren, dass 3 der 4 Felgen eigentlich "hinüber" sind wegen Felgenschlag. Sei es drum, zum Glück hab ich die damals nicht aufbereiten lassen!

Ein was Gutes dabei auch mal festgestellt: Fahrwerk damals beim Einbau 2011 - und heute. Geld hat sich (bisher) dafür gelohnt.

_________________
Neu- und Gebrauchtteileshop auch für VW-Teile
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Snake23 am 16.07.2016, 02:27 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
DavidVR6



Anmeldedatum: 26.11.2009
Beiträge: 1386
Wohnort: bei Magdeburg

BeitragVerfasst am: 17.07.2016, 08:56 Antworten mit ZitatNach oben

Daumen Hoch Smile

Ja KW ist was für die Ewigkeit oder ?
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch DavidVR6 am 17.07.2016, 08:56 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Snake23



Anmeldedatum: 27.11.2009
Beiträge: 967
Wohnort: Bondorf

BeitragVerfasst am: 16.08.2016, 19:29 Antworten mit ZitatNach oben

Vento fuhr heute auf eigener Achse los, tritt auf fremder Achse den Antritt Richtung "Heimat" an (erst ADAC, dann Spedition) - wenn der Teiletausch nichts bringt, hat er seine letzen KM mit 268.888 gesehen.

_________________
Neu- und Gebrauchtteileshop auch für VW-Teile
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Snake23 am 16.08.2016, 19:29 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Matze941



Anmeldedatum: 11.04.2015
Beiträge: 46
Wohnort: Weilheim i Ob.

BeitragVerfasst am: 16.08.2016, 20:38 Antworten mit ZitatNach oben

Was ist denn passiert? Sad
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Matze941 am 16.08.2016, 20:38 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Ventokombi



Anmeldedatum: 26.10.2010
Beiträge: 802

BeitragVerfasst am: 23.08.2016, 21:22 Antworten mit ZitatNach oben

Mach keinen scheiß... Sad

_________________
Image
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Ventokombi am 23.08.2016, 21:22 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Snake23



Anmeldedatum: 27.11.2009
Beiträge: 967
Wohnort: Bondorf

BeitragVerfasst am: 11.09.2016, 22:53 Antworten mit ZitatNach oben

Ja, mal paar Worte dazu.
Vento ist beim Fahren immer schlagartig ausgegangen.
Anzeigen im Tacho haben geblinkt, Relais haben geklickt.

Teilweise ging er nach dem Kupplung treten und wieder kommen lassen problemlos wieder an.

Trat irgendwann alles häufiger auf.
Relais wurden durchgetauscht, hat aber nichts gebracht.
Fehler trat immer häufiger auf.
Irgendwann war der Tacho dann beim Auftreten des Fehlers auch "resettet" - quasi so als wäre der Wagen stromlos.

Ist er aber nicht, der Rest war noch völlig normal am Strom.

Also an 2-3 anderen Sachen rumgedoktort, Zündverteiler freigekratzt, am Steuergerät Stecker neu drauf etc.

Irgendwann war dann komplett Exit.
Ließ sich maximal für 2 Motorumdrehungen starten, teilweise nur wenn man Vollgas gab. Ging dann in kürzester Zeit wieder aus im Leerlauf bzw. wenn man vom Gas ist.

Jetzt geht derzeit wohl grad garnichts.

Wagen wurde jetzt vorerst zu mir "heim" gebracht, wo er auf nem Firmengelände steht und ich Zeit hab, den den Monat weg zu holen.
Werd dann mit anderen Teilen vom 2E durchtauschen und schauen, ob der Fehler verschwindet oder nicht.
Neuteile gibts keine mehr.

Wenns alles nichts bringt - wie schon geschrieben ...

Was mich halt extrem verwundert ist der "Reset" vom Tacho - wäre der nicht, könnte ich das etwas näher eingrenzen bzw. mir erklären.

_________________
Neu- und Gebrauchtteileshop auch für VW-Teile
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Snake23 am 11.09.2016, 22:53 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
GTFahrer



Anmeldedatum: 13.02.2009
Beiträge: 3463

BeitragVerfasst am: 12.09.2016, 05:16 Antworten mit ZitatNach oben

Am Zünd-/Anlassschalter warste auch schon dran?

_________________
Image
Seit 24 Jahren eine gute Wahl...
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch GTFahrer am 12.09.2016, 05:16 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Snake23



Anmeldedatum: 27.11.2009
Beiträge: 967
Wohnort: Bondorf

BeitragVerfasst am: 12.09.2016, 13:40 Antworten mit ZitatNach oben

Das Teil da am Lenkrad? Nein, nur unterm Lenkrad und im Motorraum...
Hab ja quasi alles "auf dem Standstreifen" durchgewechselt was eben ging und noch im Auto rumlag.
Daheim hab ich Werkzeug und mehr Zeit ...

_________________
Neu- und Gebrauchtteileshop auch für VW-Teile
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Snake23 am 12.09.2016, 13:40 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Impressum & Haftungsausschluss


Forensicherheit

Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Alle Zeiten sind GMT
Deutsche Übersetzung von phpBB.de

Anti Bot Question MOD - phpBB MOD gegen Spambots