Mein 1,8T Umbau

Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Neues Thema eröffnenNeue Antwort erstellen
Autor Nachricht
luna-mortem



Anmeldedatum: 07.02.2011
Beiträge: 1260
Wohnort: Bonn

BeitragVerfasst am: 11.07.2015, 21:22 Antworten mit ZitatNach oben

Kann ich mich Snake23 nur anschließen, Autokabelei ist mir ein Graus, auch wenn ich aus dem entsprechenden Beruf dafür komme.

*Daumenhoch*

Sehr sauber gelöst!!

_________________
Image
Benutzer-Profile anzeigenPrivate Nachricht sendenICQ-Nummer
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch luna-mortem am 11.07.2015, 21:22 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Ventokombi



Anmeldedatum: 26.10.2010
Beiträge: 802

BeitragVerfasst am: 16.07.2015, 14:36 Antworten mit ZitatNach oben

Vento16V hat Folgendes geschrieben:
Servus Leute,
(...)
Zum Ende kam es wie es kommen mußte... natürlich warum den eigentlich nicht??? Wenn schon so einen modernen E-Gas Motor dann aber bitte mit GRA!! Laughing

Der Schalter ist eh schon da. Ich hatte die Stromlaufpläne vom G3 und G4 Schalter schon länger dahin gehend studiert und festgestellt das die Schalter eh fast identisch sind. Der G4 hat nur einen Schalter mehr. Mit etwas logischen Nachdenken lassen sich auch die Schalter den Stellungen im SLP und somit den Pins am Stecker zuordnen.
Eine erstaunlich kurze Recherche im Netz bestätigte meine Vermutungen und so hab ich einfach die fehlenden Leitungen vom Motor-SG am Motorleitungsstrang in den den Innenraum verlegt, wenn ich alles richtig gemacht habe, dürfte das nun genause funktionieren wie im Golf 4 mit Golf 3 Schalter, ich kann aber nur bremsen per schalter nicht beschleunigen aber scheiß drauf das lang mir Very Happy Very Happy Very Happy

(...)
Langsam rentiert es sich wirklich einen neuen SLP für das Auto zu schreiben Rolling Eyes

Vielleicht hilft es dem einen oder anderen weiter. Bei fragen immer drauf!
Man ließt sich!

Gruß
Florian[/img]


SLP, gerne! Informationsmaterial ist nie über. Auch, wenn bei mir eher ein 2.8l Sauger und kein Turbo einzug erhalten würde, aber "ansatzweise vergleichbar" ist die arbeit ja doch.

Bei der GRA hätte ich spontan den umgekehrten fall vermutet, Beschleunigen geht, aber Bremsen nicht.


Alles in allem aber wieder ganz großes Kino! Sehr schön und sehr sauber gearbeitet.

_________________
Image
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Ventokombi am 16.07.2015, 14:36 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Vento16V



Anmeldedatum: 19.01.2010
Beiträge: 15
Wohnort: Bayern

BeitragVerfasst am: 14.02.2016, 11:36 Antworten mit ZitatNach oben

Servus Stufengemeinde!

Ich bin leider jetzt länger nicht dazu gekommen meinen Bericht ein Update zu verpassen aber jetzt kommt wieder ein ganzer Schwung Very Happy
Ich nehme gleich vorweg: Er läuft bereits!!! Mr. Green Mr. Green
Bin gerade noch dabei die Ladeluftstrecke zu komplettieren (paar Rohre müssen noch zum schweißen) und das Hosenrohr zusammenzubasteln.

Aber immer hübsch der Reihe nach..... Wink

So.. wo gehts weiter?? Ahja! Nachdem ich keine Kabel mehr sehen konnte hab ich mich der Maschine selber zugewendet und die notwendigsten Arbeiten erledigt die anstanden:

-Ventildeckeldichtung ersetzen (hat gesifft wie Sau)
-Zündkerzen ersetzen
-Zahnriemen + WaPu ersetzen (sicher ist sicher)

Image

Image

Die Ansaugbrücke hab ich gegen eine vom S3 getauscht da ich ja die Drosselklappe links brauche. In dem Zug hab ich auch gleich die ganzen Schläuche der Kurbelgehäuseentlüftung ersetzt.
Für die S3-Brücke braucht man eine andere Strebe, die kommt sich aber mit dem Halter für die Stecker der Klopfsensoren in die Quere. Den musste ich etwas "beischneiden".
Image
Image
Image
Image

Den serienmäßigen m.M. nach total sinnlosen Öl"kühler" hab ich rausgeschmissen, es kommt später ein richtiger Kühler an die Front. Die Wasserzuleitung hab ich einfach kurzgeschlossen.

Image

Über eBay kam ich günstig an einen neuen K04-001 Upgrade-Lader + passenden Hi-FLow Krümmer da musste ich zuschlagen Cool
Ölvor- und Rücklauf sind natürlich neu.

Hier mit montierter neuer Luftpumpe:

Image

Getriebe auch gleich dran. Es ist das CDA vom 16V. Vorher noch das ZMS gegen ein erleichtertes Einmassenschwungrad mit neuer Kupplung die lt. Hersteller bis 400 NM gut ist. Zusätzlich hab ich noch die Strebe vom Getriebe zum Lager eingebaut wie sie beim G60 oder VR6 verbaut war.

Image

Weil es immer wieder Diskussionen über den vorderen Motorhalter gibt:

Image

Hier sieht man links den Halter vom 020 Getriebe, rechts den vom 02A Getriebe. Man benötigt den vom 02A Getriebe (GTI 2,0L 16V oder G60) der vom VR6 passt nicht! Ich hatte ja noch meinem vom ABF übrig und der paßt wie dafür gemacht an den 1,8T. Smile

Bei dem hinteren Halter am Block verhält es sich ähnlich, aber hier kann eigentlich jeder Halter von einem 1,8L oder 2,0L Motor aus dem Golf 3 genommen werden. Ich habe halt auch hier den vom ABF verwendet weil ich ihn halt noch hatte. Passt einwandfrei. Ich habe nur vorsichtshalber oben einen kleinen Ausschnitt für die Wasserleitung des Turbos gemacht. Es geht vermutlich auch ohne Beschneidung aber ich wollte auf Nummer sicher gehen das mir der Schraubenkopf nicht ansteht.

Image

Dann hab ich mir ein Hitzeschutzblech für den Turbolader gebastelt:

Image

Image

Hier sieht man auch gut den Schlauchadapter um auf den Durchmesser des S3-Druckrohrs zu kommen.
Weiter oben sieht man auch das ich einen Silikonansaugschlauch verwendet habe, hauptsächlich um die serienmäßig eingebaute Engstelle kurz vorm Turboeingang zu beseitigen (wer denkt sich eingentlich so einen Scheiß aus?? Naja..)
Auf jeden Fall ergab sich dadurch ein Problem. Und zwar ist das Wasserrohr im Weg! Dadurch auch die bescheuerte Serienrohrführung bzw. Quetschung. Also musste ich das Rohr bzw dessen Form ändern. Habe mir dazu ein anderes besorgt und einen 90° Bogen abgeschnitten, das Rohr gekürzt und den Bogen angeschweißt. Jetzt macht das Wasserrohr VOR dem Ansaugschlauch "die Biege" und die 2 kommen sich nicht ins Gehege. Very Happy

Image

Image

Image

Tja das sind so "Kleinigkeiten" die aber trotzdem die ganze Tagesplanung zunichte machen können und eine Erwähnung verdient haben. Was auch in dem Zusammenhang interessant ist das imho kein Hersteller/Verkäufer dieser Schläuche auf dieses Problem hinweist!!

Dann hab ich mich mit dem Thema Ladedruckrohr oben bzw dessen Befestigung beschäftigt. In dem ganzen scheiß Internet hab ich kein einziges brauchbares Bild der original Befestigung beim 225 PS Motor gefunden und ich habe lange gesucht. Egal zum Schluß muss man eh alles selber machen. Ich hab mir also 2 neue Lagerbügel für das Rohr gekauft (Kosten ein Schweinegeld!!) und dann 2 Halter selber geschweißt.

Image

Image

Image

Image

Das Schweißgerät war noch warm also gleich noch einen Halter für den Kühlmittelbehälter gebrutzelt.

Image
Image

Kommen wir zum Thema Riementrieb!

Den Kompressor vom Vento konnte ich leider nicht verwenden da der 1,8T Riementrieb komplett anders verläuft und der Kompressor verkehrt herum laufen würde. Golf 4 Klimakompressor kann man auch vergessen weil die Klimaleitungen der Golf 3 Klimaanlage komplett anders sind, also nicht angeschlossen werden können!
Also wieder Nachforschungen angestellt. Die Lösung des Problems lautet: VR6! Dessen Klimakompressor dreht genauso wie beim 1,8T. Die Riemenscheibe ist zwar etwas zu breit aber das ist ja egal. Die Flucht passt! Also einen solchen besorgt plus eine 90A LiMa vom Golf 4 weil bei meinem Motor ja keine dabei war. Die Servopumpe hing noch vom Motorausbau an den Leitungen weil ich mir die Sauerei ersparen wollte und ich hatte eingentlich vor diese einzubauen aber dazu kommen wir später noch.
Noch einen neuen Riemen und eine neue Rolle für das Spannelement besorgt --> Thema Riementrieb erschlagen.

Thema Öldruckschalter/Öltemperaturgeber/Öldruckgeber/Ölkühler

Ich will ja den Golf 3 Tacho nutzen, brauche dementsprechend 2 Öldruckschalter. Für die MFA einen Öltemperaturfühler. Für meine Öldruckanzeige einen Öldrückgeber. Macht summasumarum 4, in Worten: VIER Teile die ich irgendwie in den Ölkreislauf integrieren mußte! Der 1,8T hat genau 1 Öldruckschalter aber zum Glück noch 1 Blindschraube am Ölfilterhalter! D.h. es stehen somit 2 Einschraubmöglichkeiten zur Verfügung, was ziemlich genau 2 zuwenig sind. Zum Glück hatte ich des Problems Lösung schon zur Zeit des 16V Umbaus gefunden: Es gibt für den Corrado für die serienmässigen Zusatzinstrumente einen Y-Adapter um aus einem Anschluß 2 zu machen. Es sind tatsächlich original VW Teile die man ganz regulär bestellen kann. Very Happy
Somit Thema erschlagen.

Dann kam der Tag des Ölkühlers Rolling Eyes
Ich hab mir dann einen mit Thermostat besorgt der von der Größe her für die Maschine ausreichen sollte.
Nach der Entfernung des Serienteils hab ich den orginalen Schraubstutzen entfernt da dieser viel zu lang gewesen wäre. Stattdessen hab ich mir den kurzen für Fahrzeuge ohne Ölkühler besorgt der paßt perfekt.

Image
Image
Image
Image

Auf dem letzten Bild sieht man gut die geänderte Klimaleitung. Die musste einen Bogen um den Ölkühler machen da dieser sonst nicht montierbar gewesen wäre weil die Klimaleitungen vom Golf 4/A3 anders verlaufen.

Image
Image
Image

Dann wars Zeit für die Hochzeit

Image

Nachdem der Motor provisorisch Platz genommen hatte wollte ich die bereits erwähnte noch vorhandene Golf3 Servopumpe anschrauben. Dabei bemerkte ich allerdings das die Flucht zu den restlichen Riemenscheiben bei weitem nicht passte! Zum Glück hatte ich aber vorsichtshalber bereits eine Golf 4 Pumpe besorgt und baute dann diese ein. Dann ergab sich gleich das nächste Problem. Der vordere Querträger stand an der Pumpe an! Also anzeichnen, ausschneiden, verschweißen, paßt!! Very Happy Very Happy

Image

Image

Dann kommt gleich das nächste Problem: Der Anschluß der Saugleitung zeigt bei bei der Golf 4 Pumpe in die andere Richtung, der Schlauch lässt sich so nicht anschliesen. Also einen zweiten gekauft und mit einem Rohr verbunden, paßt!

Image

















[/url]


Zuletzt bearbeitet von Vento16V am 17.02.2016, 19:13, insgesamt einmal bearbeitet
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Vento16V am 14.02.2016, 11:36 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Taxi1982



Anmeldedatum: 15.10.2012
Beiträge: 227
Wohnort: Bad Doberan

BeitragVerfasst am: 15.02.2016, 20:05 Antworten mit ZitatNach oben

sehr schön, ich hab damals den vorderen motorhalter vom g60 genommen, der passte aber leider auch nicht, hab den dann einfach umgeschweißt, die probleme mit der servo und der wasser, oder ölleitung für den turbo hatte ich aber beide nicht, dafür musste ich komplett neuen kühlwasserkreislauf erfinden Laughing , aber ich hab beide rohre für die ladeluft vorne rechts verlegen können, was nimmst du für einen ladeluftkühler ?

_________________
http://www.balticcars.de/
Benutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Taxi1982 am 15.02.2016, 20:05 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Vento16V



Anmeldedatum: 19.01.2010
Beiträge: 15
Wohnort: Bayern

BeitragVerfasst am: 18.02.2016, 17:56 Antworten mit ZitatNach oben

Hab mir gerade mal deinen Umbaubericht durchgeschaut... Unsere Ventos hatten sogar die gleiche Serienfarbe Very Happy Ein paar Bilder schauen fast genauso aus wie bei mir damals Very Happy

Image

Image

Image

Image


Waren bei dir die Schweller so total vergammelt das du sie komplett rausschneiden musstest?

Wegen LLK, ich mach bald mit dem Bericht weiter da gibts dann wieder Fotos.
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Vento16V am 18.02.2016, 17:56 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Taxi1982



Anmeldedatum: 15.10.2012
Beiträge: 227
Wohnort: Bad Doberan

BeitragVerfasst am: 18.02.2016, 19:29 Antworten mit ZitatNach oben

ja, waren total durch ( GT-Modell ), sogar die innenschweller und anschließenden untebodenbleche sind ersetzt worden, aber gleich vernünftig mit schweißprimer behandelt worden, etwas mehr dampf auf dem punktschweißgerät und doppelte anzahl an schweißpunkten wieder verschweißt worden, ich hätte eh die ganze karosserie nachschweißen müssen wegen dem was ich vor hatte, zwecks käfig, pu buchsen und der verstebungen

_________________
http://www.balticcars.de/
Benutzer-Profile anzeigenPrivate Nachricht sendenWebsite dieses Benutzers besuchen
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Taxi1982 am 18.02.2016, 19:29 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
DavidVR6



Anmeldedatum: 26.11.2009
Beiträge: 1386
Wohnort: bei Magdeburg

BeitragVerfasst am: 21.02.2016, 10:34 Antworten mit ZitatNach oben

Klasse Arbeit, weiter so Wink
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch DavidVR6 am 21.02.2016, 10:34 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Vento69



Anmeldedatum: 23.02.2016
Beiträge: 3
Wohnort: Bad Wilsnack

BeitragVerfasst am: 24.02.2016, 14:11 Antworten mit ZitatNach oben

Geile Arbeit die du da ablieferst Wink
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Vento69 am 24.02.2016, 14:11 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Vento16V



Anmeldedatum: 19.01.2010
Beiträge: 15
Wohnort: Bayern

BeitragVerfasst am: 17.04.2016, 10:00 Antworten mit ZitatNach oben

Wieder ein Update Very Happy

Nachdem der Motor drin war mussten natürlich noch diverse Schläuche und der Kabelbaum ans Auto angepaßt bzw verlängert werden.

Heizungsschläuche:
Image

Wasserkühler:
Image

Image

Motorkabelbaum:
Image
Image
Image
Image

Neuer zusätzlicher Massepunkt am Längsträger:
Image

Dann hab ich mir Material für die Ladeluftverrohrung, das 3" Hosenrohr und einen 200 Zeller Kat besorgt und passend für den Schweisser vorbereitet. Das Hosenrohr zu basteln war etwas Tricky da es ja quasi im eingebauten Zustand angefertigt werden muß.

Image
Image
Image
Image
Image
Image
Image
Image

Ladeluftverrohrung:
Image
Image
Image
Image
Image
Image

Der Luftfilter: (Raid HP)
Image
Image

Eigentlich wollte ich den originalen 1,8T Luftfilterkasten verwenden, wie sich herausstellte war der aber zu groß so das die Batterie keinen Platz mehr gehabt hätte und ich wollte mir die Action mit Batterie in Kofferraum verlegen nicht auch noch antun. Also geforscht was es den so gibt an Sportluftfiltern für den 1,8T und dann bin ich auf diesen gestoßen. War der einzige geschlossene mit Gutachten (sogar ABE!) den ich gefunden habe und nett aussehen tut er auch noch Laughing

Ladeluftkühler:

Ich habe einen universellen aus eBay verwendet den ich mittels Gummipuffern am Prallträger aufgehängt habe. Dieser musste natürlich etwas bearbeitet werden.

Image
Image
Image
Image
Image
Image
Image

Nachdem ich gelesen hatte das es beim K04-001 nicht von Nachteil ist ein größeres Luftmassenmessergehäuse zu verwenden hab ich mir noch einen LMM vom S3 besorgt der hat 80mm Durchmesser. Mein LMM vom AJQ hatte 70mm. Das Sensorelement selber muß allerdings des selbe bleiben da jedes Motor-SG auf eine andere LMM-Kurve abgestimmt ist.
Leider war der luftfilterseitige Stutzen am Gehäuse zu lang so das ich diesen kürzen musste sonst hätte er nicht in den Raid Luftfilter gepaßt.

Hier zum Vergleich: Links der AJQ-LMM, rechts der S3-LMM
Image
Image

Nach dem kürzen:
Image

So siehts bis hierher aus. Ich bastle gerade an einer US-Stoßstange herum um sie an den LLK anzupassen darum gehts dann im nächsten Update.
Ende Mai ist TÜV Termin. Ich kanns kaum noch erwarten das Ding endlich zu fahren Very Happy Very Happy Very Happy Very Happy

Schönen Sonntag noch
Florian[/img]
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Vento16V am 17.04.2016, 10:00 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Snake23



Anmeldedatum: 27.11.2009
Beiträge: 967
Wohnort: Bondorf

BeitragVerfasst am: 18.04.2016, 00:07 Antworten mit ZitatNach oben

Geile *** Razz

_________________
Neu- und Gebrauchtteileshop auch für VW-Teile
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Snake23 am 18.04.2016, 00:07 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
DavidVR6



Anmeldedatum: 26.11.2009
Beiträge: 1386
Wohnort: bei Magdeburg

BeitragVerfasst am: 23.04.2016, 11:37 Antworten mit ZitatNach oben

Klasse... bin gespannt ihn fertig zu sehen... Very Happy
Benutzer-Profile anzeigenPrivate Nachricht sendenE-Mail senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch DavidVR6 am 23.04.2016, 11:37 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Ventokombi



Anmeldedatum: 26.10.2010
Beiträge: 802

BeitragVerfasst am: 26.04.2016, 19:15 Antworten mit ZitatNach oben

Coole Doku.

Ich suche auch noch einen Ort für einen LLK im TD, der originale ist ja doch recht ipschig...
Wenn die Klima so noch funktioniert, ist das durchaus eine option.

_________________
Image
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Ventokombi am 26.04.2016, 19:15 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Matze941



Anmeldedatum: 11.04.2015
Beiträge: 46
Wohnort: Weilheim i Ob.

BeitragVerfasst am: 27.12.2016, 01:33 Antworten mit ZitatNach oben

Wie siehts denn aus, fährt dein Vento schon und hatter TÜV Question Very Happy
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Matze941 am 27.12.2016, 01:33 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Vento16V



Anmeldedatum: 19.01.2010
Beiträge: 15
Wohnort: Bayern

BeitragVerfasst am: 09.03.2017, 15:46 Antworten mit ZitatNach oben

Servus,

Ja Matze, er fährt und hat mittlerweile den Segen vom TÜV ! Wink

Die Abstimmung des Motorsteuergerätes steht noch aus, ansonsten ist der Motorumbau fertig.
Das wirklich einzige das (noch) nicht funtkioniert ist die GRA.

Am Anfang ging auch der Tacho nicht und der Motor verschluckte sich beim Schalten. Alles geprüft und gemessen, am Ende war der drecks Tachogeber im Arsch! Hat sich todgestanden. Ersetzt und alles gut.

Die Fahrt zum TÜV (welche die erste Straßenfahrt nach dem Umbau überhaupt war) war die Offenbarung schlechthin!!
Ich meine ich kenne ja den 1,8T und weiß was so los ist aber das Teil hat mich echt überrascht! Es war ein absoluter Scheißtag, windig und Regen vom Format Wolkenbruch². Als ich auf der Bundesstraße zum ersten mal richtig beschleunigen konnte hätte ich gern mein grinsen gesehn..... ALTER VERWALTER der macht ordentlich Druck. Mir sind (jetzt ohne Spinner/Angeber-Hampelei) im 3. Gang noch die Räder durchgegangen beim starken beschleunigen.
Habs aber nicht übertrieben weil A) Mistwetter B) Motor war lange gestanden C) Motoröl wurde irgendwie auch nach 30 Km nicht über 70° warm.....

Beim TÜV in der Halle die nächste große allerdings negative Überraschung: Abgas paßt hinten und vorne nicht, CO war bei über 4 % wenn ich mich recht erinnere. Evil or Very Mad Evil or Very Mad Evil or Very Mad

Nix Plakette! Heimfahren, reparieren, wiederkommen! Meine Laune könnt ihr euch vorstellen Rolling Eyes

Beim heimfahren zu einem Kumpel mit VCDS, auslesen. ---> Lambdasonde, Luftmassenmesser, Tankentlüftungsventil, Ladedruckregelventil Unterbrechung, Kurzschluß.
Na toll wasn des? Kann doch ned alles kaputt sein jetz zudem ist die Hälfte neu? Mal am LMM gemesen, tatsächlich keine Spannungsversorgung (KL.15)
Dann kam mir ein Gedanke. genau da war ja was! Alle diese Teile bekommen von der selben Sicherung Saft! Nochmal gecheckt --> hat sich tatsächlich dieses verf***** dr*** sch***** Kabel aus dem Sicherungshalter gelößt gehabt weshalb die Kameraden alle keinen Saft hatten.
Kabel befestigt, gemessen, siehe da, überall Strom. Feherspeichereinträge alle sporadisch somit löschbar, passt.
Auf ein neues zum TÜV hin, was ist jetz los????? Auf einmal hat der Motor gefühlt nur noch die halbe Leistung Shocked Shocked
Was das ausmacht wenn LMM und N75 plötzlich normal arbeiten und der Motor nicht mehr Not-Ersatzwerte nimmt. Er regelt jetz einfach ab bei erreichen der Serienladedruckregelgrenze und kommt im April oder Mai zum Abstimmer.
Ach ja, AU war danach gleich vorbei, die Werte waren absolut TOP auch mit dem 200 Zeller eBay Sportkat.

Motoröl braucht immer noch ewig zum warm werden wenns nicht gerade 30° hat oder ich nur Stadt/niedrige Geschwindigkeit fahre. Hat 2 Ursachen:
1. Wegfall des Serien Öl/Wasserwärmetauschers, was man eigentlich mehr als Ölheizung betrachten kann.
2. Absolut DÄMLICHES Konstruktionsprinzip des Ölkühlertermostats!

Ich dachte am Anfang das Thermostat hängt offen oder es ist gar keins drin und hab beim Hersteller ein neues angefordert nach dem ich denen meine Beanstandung geschildert habe.
Weil es meiner Ansicht nach nicht logisch ist dass das Motoröl auch nach über 50 KM Fahrstrecke bei Außentemperaturen von ca. 20° GERADESO an 75° rankommt.
Ich wollte schon gar nicht mehr fahren weil das ja blöd ist wenn man ständig mit so kaltem Öl rumfährt. Hab dann während der Wartezeit auf das neue Teil auch mal ein bischen geforscht was Onkel google zu dem Thema besteuern kann, und siehe da! Ich bin nicht der einzige mit dem Problem!

Diese Volldeppen haben das Thermostat so konstruiert das es immer einen Spalt offen ist (und der ist so groß das man einen Bleistift durchschieben kann) und bei erreichen einer Temperatur X, ich glaube 105° NOCH WEITER öffnet! Ich glaube mein Schwein pfeift
Mad

Was kann der Mensch gegen soviel Dummheit ausrichten? Das neue Teil ausgepackt, tatsächlich genauso wie das alte. Ich war kurz vorm austicken!

Die Argumentation war das beste! Ja das wäre ja Zubehör für Hochleistungsmotoren, die immer am Limit laufen würden da muss das so sein.
Aha? Ja? SosO! Gut, aber dann könnte man das vielleicht ja irgendwo, so ganz beiläufig, im Verkaufstext, dem potentielen Käufer mitteilen?????????????
Also ich verstehe unter "Universal-Ölkühler mit Thermostat" was anderes aber naja...

Hab dann das neue nachdem ich es nicht an die Wand geschmissen habe zurückgeschickt und werde mir jetzt, nach Alter Väter Sitte, eine Abdeckung für die Ausparung in der Stoßstange machen wohinter der Ölkühler jetzt sitzt. Die kann ich dann wenns mal wirklich sehr heiß ist entfernen. Was anderes fällt mir nicht mehr ein.

So, viel Text aber vielleicht interessiert es ja einen.

Zum Abschluß noch 2 Bilder vom Ist-Zustand, die Stoßstange vorn ist schwarz weils eine andere ist weil ich meine gecleante verkauft habe.
Die wird gerade lackiert, also die scharze auf dem Bild.

Image

Image
Beste Grüße an alle Stufen-Fahrer!
Flo[/img]


Zuletzt bearbeitet von Vento16V am 10.03.2017, 14:12, insgesamt einmal bearbeitet
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Vento16V am 09.03.2017, 15:46 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Matze941



Anmeldedatum: 11.04.2015
Beiträge: 46
Wohnort: Weilheim i Ob.

BeitragVerfasst am: 09.03.2017, 16:59 Antworten mit ZitatNach oben

Na dann erstmal herzlichen Glückwunsch zum bestandenen TÜV Wink


Das mit dem Thermostat ist echt komisch, dann kann man sich das ja gleich sparen wenns immer ein bisschen offen steht Rolling Eyes
Gibts da nicht evtl einen anderen Kühler mit Thermostat?

Sone Abdeckung vom kühler ist halt schon irgendwie Pfusch.



Die Scheinwerfer sind nicht mein Fall, aber der Motorumbau sieht echt ordentlich gemacht aus Smile
Benutzer-Profile anzeigenPrivate Nachricht senden
Der Betreiber und die Moderatoren von www.ventoforum.de distanzieren sich von dem durch Matze941 am 09.03.2017, 16:59 Uhr verfassten Beitrag.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um eine Benachrichtigung.
Beiträge der letzten Zeit anzeigen:      
Neues Thema eröffnenNeue Antwort erstellen


 Gehe zu:   



Nächstes Thema anzeigen
Vorheriges Thema anzeigen
Du kannst keine Beiträge in dieses Forum schreiben.
Du kannst auf Beiträge in diesem Forum nicht antworten.
Du kannst deine Beiträge in diesem Forum nicht bearbeiten.
Du kannst deine Beiträge in diesem Forum nicht löschen.
Du kannst an Umfragen in diesem Forum nicht mitmachen.

Impressum & Haftungsausschluss


Forensicherheit

Powered by phpBB © 2001/3 phpBB Group :: FI Theme :: Alle Zeiten sind GMT
Deutsche Übersetzung von phpBB.de

Anti Bot Question MOD - phpBB MOD gegen Spambots